[phpBB Debug] PHP Notice: in file /viewtopic.php on line 918: date(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.
[phpBB Debug] PHP Notice: in file /viewtopic.php on line 918: getdate(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone.
drkrupp.se • Visa tråd - Balans på sub

Balans på sub

Allt som rör hi-fi

Balans på sub

Inläggav Holger Hagen sön jun 27, 2004 22:28 pm

Jag har precis kopplat in en ny aktiv sub via högnivåingången (från högtalarutångarna på förstärkaren) då jag inte har subout på förstärkaren.Problemet är att när balansvredet står centrerat blir basen i subben tunn men när balansvredet antingen är hekt åt höger eller helt åt vänster ökar basen i subben markant!
Vad beror detta på ??

mvh
Holger
Holger Hagen
 

Inläggav Jon sön jul 11, 2004 20:40 pm

Hrm, låter ju skumt. Kolla så inget är felfasat, spec mellan förstärkaren och substeget.


Mvh//Jon
*Smack!*
Jon
 
Inlägg: 23
Blev medlem: sön dec 28, 2003 12:21 pm

Re: Balans på sub

Inläggav cool_hifi tor apr 16, 2009 9:49 am

OSÄKER men de kan vara att den inte pallar högnivå så delnigsfilteret inte hänger med eller något annat vet inte riktigt !
cool_hifi
 
Inlägg: 216
Blev medlem: sön apr 12, 2009 10:19 am

Re: Balans på sub

Inläggav cool_hifi tis jun 23, 2009 7:15 am

din subb är nog gjord för låg nivå!!!!!!
cool_hifi
 
Inlägg: 216
Blev medlem: sön apr 12, 2009 10:19 am

Re: Balans på sub

Inläggav cool_hifi fre jun 04, 2010 9:28 am

De låter lite märkligt,... men kan de vara så att där du har kopplat bas på slutsteget ...... att de är en utgång som ger stereo och så har du ett slutsteg till i din subb och den är inställ på mellan left o right .... Så de kanske stör ut varandra ..... så testa och byt ... typ genom att koppla den till en pre out .... left o right. ?

Eller ngn annan bra koppling ..!

För du har kanske inte en sub utgång på ditt slutsteg ???
cool_hifi
 
Inlägg: 216
Blev medlem: sön apr 12, 2009 10:19 am


Återgå till Hi-fi

Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 10 gäster

cron